Ваши комментарии

Удалось немного переделать модуль от версии для PrestaShop 1.6 под 1.7, что позволило установить модуль на версию 1.7.4.2, но для работоспособности нужно продолжить разбирать код для его адаптации под новую версию престы.

Модуль необходим с полным функционалом под два магазина, времени на самостоятельную адаптацию нет.


С Уважением,

Евгения Китайдар



Сервис поддержки клиентов работает на платформе UserEcho